<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>The North Korean gov&#8217;t tightens the screws on foreign trade &laquo;  North Korean Economy Watch</title>

<link rel="stylesheet" href="https://www.nkeconwatch.com/wp-content/themes/default/style.css" type="text/css" media="screen" />
<link rel="pingback" href="" />

<style type="text/css" media="screen">

	#page { background: url("https://www.nkeconwatch.com/wp-content/themes/default/images/kubrickbgwide.jpg") repeat-y top; border: none; }

</style>

 

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="North Korean Economy Watch &raquo; Feed" href="https://www.nkeconwatch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="North Korean Economy Watch &raquo; Comments Feed" href="https://www.nkeconwatch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="North Korean Economy Watch &raquo; The North Korean gov&#8217;t tightens the screws on foreign trade Comments Feed" href="https://www.nkeconwatch.com/2022/06/08/the-north-korean-govt-tightens-the-screws-on-foreign-trade/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nkeconwatch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=fc147cfecab59980aabb3e4ef506082f"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nkeconwatch.com/wp-includes/css/dist/block-library/style.min.css?ver=fc147cfecab59980aabb3e4ef506082f' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.nkeconwatch.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.nkeconwatch.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nkeconwatch.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.nkeconwatch.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.nkeconwatch.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nkeconwatch.com/wp-json/wp/v2/posts/26462" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nkeconwatch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nkeconwatch.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.nkeconwatch.com/2022/06/08/the-north-korean-govt-tightens-the-screws-on-foreign-trade/" />
<link rel='shortlink' href='https://www.nkeconwatch.com/?p=26462' />
<link rel="alternate" type="application/json+oembed" href="https://www.nkeconwatch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nkeconwatch.com%2F2022%2F06%2F08%2Fthe-north-korean-govt-tightens-the-screws-on-foreign-trade%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nkeconwatch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nkeconwatch.com%2F2022%2F06%2F08%2Fthe-north-korean-govt-tightens-the-screws-on-foreign-trade%2F&#038;format=xml" />
<style>
body{
	padding-top: 50px;
	position: relative;
	padding-bottom: 64px;
}
.three8n-affiliate-bar,
.three8n-affiliate-bar *{
	box-sizing: border-box;
}
.three8n-affiliate-bar--footer{
	background: #000;
	position: absolute;
	left: 0;
	right: 0;
	color: #fff;
	bottom: -20px;
	padding: 15px 0px;
	font-size: 13px;
}
.three8n-affiliate-bar--footer a{
	color: #fff;
}
.three8n-affiliate-bar--footer a:hover{
	color: #c5202f;
}
.three8n-affiliate-bar{
	background: #fff;
	position: absolute;
	left: 0;
	right: 0;
	top: 0;
	width: 100%;
	-webkit-box-shadow: 0 0 10px 0 rgba(15,78,160,0.15);
    -moz-box-shadow: 0 0 10px 0 rgba(15,78,160,0.15);
    box-shadow: 0 0 10px 0 rgba(15,78,160,0.15);
}
.three8n-affiliate-bar__inner{
	padding: 0 25px;
	width: 100%;
	text-align: center;
}

.three8n-affiliate-bar__inner img{
	height: 20px;
	width: auto;
	margin: 15px 0;
	display: inline-block;
}

</style>
<meta property="og:site_name" content="North Korean Economy Watch"/><meta property="og:url" content="http://www.nkeconwatch.com/2022/06/08/the-north-korean-govt-tightens-the-screws-on-foreign-trade/"/><meta property="og:title" content="The North Korean gov't tightens the screws on foreign trade" /><script type="text/javascript" id="topsy_global_settings">
    var topsy_style = 'big';
    var topsy_nick = 'CurtisMelvin';
    var topsy_order = 'count,retweet';
    var topsy_theme = 'blue';
    var topsy_tweet_text = 'tweet';
    var topsy_retweet_text = 'retweet';
</script><script type="text/javascript" id="topsy-js-elem" src="https://cdn.topsy.com/topsy.js?init=topsyWidgetCreator"></script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1655164800'></script></head>
<body class="post-template-default single single-post postid-26462 single-format-standard">
<div id="page">


<div id="header" role="banner">
	<div id="headerimg">
		<h1><a href="https://www.nkeconwatch.com/">North Korean Economy Watch</a></h1>
		<div class="description">News and analysis of the North Korean economy</div>
	</div>
</div>
<hr />

	<div id="content" class="widecolumn" role="main">

	
		<div class="navigation">
			<div class="alignleft"><a href="https://www.nkeconwatch.com/2022/05/18/the-problem-with-north-koreas-covid-19-numbers/" rel="prev">&laquo; North Korea&#8217;s problematic Covid-19 numbers</a></div>
			<div class="alignright"></div>
		</div>

		<div class="post-26462 post type-post status-publish format-standard hentry category-cabinet category-central-trade-supervision-agency category-companies category-crime category-dprk-organizations category-international-trade category-political-economy" id="post-26462">
			<h2>The North Korean gov&#8217;t tightens the screws on foreign trade</h2>

			<div class="entry">
				<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.nkeconwatch.com%2F2022%2F06%2F08%2Fthe-north-korean-govt-tightens-the-screws-on-foreign-trade%2F&amp;layout=standard&amp;show_faces=true&amp;width=350&amp;action=recommend&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:350px;height:30px;margin-top:5px;"></iframe>
<div class="topsy_widget_data topsy_theme_blue" style="float: right;margin-left: 0.75em; background: url(data:,%7B%20%22url%22%3A%20%22https%253A%252F%252Fwww.nkeconwatch.com%252F2022%252F06%252F08%252Fthe-north-korean-govt-tightens-the-screws-on-foreign-trade%252F%22%2C%20%22style%22%3A%20%22big%22%2C%20%22title%22%3A%20%22The%20North%20Korean%20gov%27t%20tightens%20the%20screws%20on%20foreign%20trade%22%20%7D);"></div>
<p><em>By: Benjamin Katzeff Silberstein</em></p>
<p>Over the past year, <em><a href="https://www.dailynk.com">Daily NK</a> </em>(and primarily its stellar reporter Seulkee Jang) has reported on what seems to be a fairly consistent effort by the North Korean regime to strengthen its controls over foreign trade permits. The Covid-19 border lockdown has made this, as other repressive measures of economic policy, a much easier task than it otherwise would have been. The purpose of this post is to summarize the development to date by gathering the reports in one place, hopefully generating a somewhat holistic picture of what&#8217;s been happening.</p>
<p>Tight government regulation of foreign trade is, of course, nothing new in North Korea. Trade has always occurred at the mercy of the state, making it a fertile ground for corruption. <a href="https://www.dailynk.com/english/north-korean-customs-officials-continue-to-demand-bribes-from-traders/">From May 2019</a>:</p>
<blockquote><p>The continuing international sanctions on North Korea are causing difficulties for the country’s traders, who are having trouble finding items not on the sanctions list to sell as well as having to pay “loyalty payments” to the state and bribes to government officials.</p>
<p>“Traders are saying that the business environment in North Korea is poor and that they have a lot of difficulty importing materials from China that don’t violate the sanctions. Even if products clear Chinese customs without a problem, traders face issues in North Korea […] North Korean customs agents demand bribes and the traders say they’re left with nothing,” a source in North Hamgyong Province told Daily NK.</p>
<p>“The customs officials demand bribes and justify their demands with excuses like ‘The state is building this or that project so be a patriot and hand over the money’ […] Traders don’t have much choice, so they just pay the bribes.”</p>
<p>[&#8230;]</p>
<p>Traders are faced with being branded “anti-socialist” and punished if they refuse to contribute money for so-called state construction projects.</p>
<p>Government officials ultimately decide whether such payments really go to state construction projects or are accepted as personal bribes. Some of the customs officials may be sending some of the money to state coffers while keeping the rest for themselves.</p>
<p>It is not only imports of contract-manufactured materials imported from China that are facing difficulties. Traders who manufacture products in North Korea and export them to China also face demands from customs officials for bribes.</p></blockquote>
<p>(Mun Dong Hui, &#8220;North Korean customs officials continue to demand bribes from traders,&#8221; May 5th, 2019.)</p>
<p>In November 2020, the Supreme People&#8217;s Assembly <a href="https://www.38north.org/2020/12/bkatzelffsilberstein120320/">revised the country&#8217;s enterprise law to strengthen state control</a> over firms engaging in foreign trade. Late that month, a source for the <em>Daily NK </em><a href="https://www.dailynk.com/english/north-korea-recent-revision-enterprise-act-also-appears-aimed-increasing-trade/">claimed</a> that the revision <em>reduced </em>what private traders have to pay to the state while strengthening control over these units:</p>
<blockquote><p>According to a Daily NK source in Pyongyang, the bill to revise and supplement the Enterprise Act includes provisions that reduce what private “kiji” pay to the state and encourage foreign exchange earning and trading activities.</p>
<p>A kiji is a small private business organization of about seven people that is nominally attached to a trading company.</p>
<p>The act has permitted payments to the state (in cash or kind) to be cut by a third and private business operators are now allowed to take a greater share. The relevant cadres have been ordered to encourage the establishment of enterprises by telling prospective entrepreneurs that they “may pay just 10% of their profits.” It remains unconfirmed, however, whether this has been clearly included in the legislation.</p>
<p>“Since the (individual’s) take has been increased, it could also be read as an instruction to do more private business or earn more foreign currency,” the source said, speaking on condition of anonymity.</p>
<p>In particular, the authorities reportedly prepared the legal basis to reinvigorate trade through the latest revision to the Enterprise Act.</p></blockquote>
<p>(Seulkee Jang, &#8220;N. Korea’s recent revision of Enterprise Act appears aimed at increasing trade,&#8221; November 25th, 2020.)</p>
<p>Some five months later, in April the following year, DNK <a href="https://www.dailynk.com/english/north-korea-hands-down-order-regarding-issuance-trade-certificates/">reported</a> that the state had ordered trading agencies to apply for new <em>waku </em>or trading permits, meaning that they would be required to submit a wide range of documents for scrutiny:</p>
<blockquote><p>The agencies that will begin conducting trade on Apr. 20 received direct orders from the party to continue trade even after the border was closed at the end of January 2020. As companies belonging to powerful North Korean institutions, these agencies will simply have to undergo an inspection to confirm their activities. As soon as this is complete, they will be permitted to participate in official trade.</p>
<p>The authorities reportedly shortlisted trading companies that are a part of the Central Committee or the Munitions Industry Department (MID) to receive permission to resume trade.</p>
<p>Meanwhile, the authorities ordered that individual traders working for non-priority trading companies or agencies apply for new <i>waku</i>.</p>
<p>The Ministry of External Economic Relations gave each trading agency written instructions to reapply for new <i>waku </i>during the three days between Apr. 12 and Apr. 14. Trading agencies and companies reportedly submitted their applications and authentication materials via the North Korean intranet per the guidelines.</p>
<p>Even agencies and individuals who have been issued <i>waku </i>in the past must apply again for a new permit. If there are no issues, the firms will receive their newly-issued <i>waku </i>after an evaluation period of three to four weeks and be able to participate in official trade from the beginning of May.</p>
<p>Materials needed for the <i>waku </i>application reportedly include certificates regarding partner companies in China, records of previous imports and exports, and plans for future trade.</p></blockquote>
<p>(Seulkee Jang, &#8220;N. Korea hands down order regarding issuance of trade certificates,&#8221; April 20th, 2021.)</p>
<p>Around the same time, the authorities reportedly began to more thoroughly investigate traders to crack down on smuggling, partially as a result of the above-mentioned scrutiny:</p>
<blockquote><p>A Daily NK source recently reported that the authorities have been ferreting out and punishing traders involved in smuggling. This crackdown could be an attempt to encourage trade workers to be cautious until the authorities open the border.</p>
<p>“From the beginning of this month until recently, the authorities have been arresting anyone who engaged in smuggling and those who did not submit their ‘loyalty fees’ to the party on time. [The authorities] have exiled some of them to remote areas, or sentenced them to re-education through labor or even death,” a source in North Pyongan Province said on May 18. “They are being punished because they misappropriated trade profits for their own personal gain and not for the benefit of the country.”</p>
<p>The hunt for those who participated in or abetted smuggling and those who failed to pay party “loyalty fees” reportedly came to a close in late April. North Korean authorities also investigated traders and firms applying for new <i>waku</i> (trade certificates) during the same period.</p>
<p>North Korean authorities accepted new <i>waku </i>applications from Apr. 12 and Apr. 14. After receiving the applications, the Central Committee’s Department of Economic Affairs, the Ministry of Foreign Trade, and the Ministry of State Security began screening them.</p>
<p>“Twenty people ended up being targeted for punishment,” the source said. “[The authorities] arrested all of them at the same time and their punishments were meted out immediately.”</p></blockquote>
<p>(Seulkee Jang, &#8220;North Korean authorities ferret out traders involved in smuggling,&#8221; May 24th, 2021.)</p>
<p>These increasingly intense investigations targeting &#8220;unauthorized trade&#8221; continued through the summer, as DNK <a href="https://www.dailynk.com/english/us-dollar-chinese-reminbi-plummet-against-north-korean-won-once-again/">reported</a> in June and July:</p>
<blockquote><p>The KPW-USD rate broke past KPW 7,000 on May 18, just before the new <i>waku </i>were issued. The renminbi was also going beyond KPW 1,000.</p>
<p>Daily NK has found that the exchange rates – which had been climbing continuously on the back of expectations surrounding the reopening of trade, and the issuance of new <i>waku </i>– suddenly collapsed because of new trade controls recently enacted by the North Korean authorities.</p>
<p>According to a high-ranking source, the Central Committee issued an order on June 3 telling recipients of new <i>waku </i>that their certificates did not mean they could participate in trade “right away.” If they do participate in trade without Workers’ Party approval, warned the order, it would be regarded as smuggling and subject to severe punishment.</p></blockquote>
<p>(Seulkee Jang, &#8220;US dollar and Chinese reminbi plummet against North Korean won once again,&#8221; June 9th, 2021.)</p>
<p>And the report from <a href="https://www.dailynk.com/english/north-korea-conducts-large-scale-inspections-aimed-ending-unauthorized-trade/">July</a>:</p>
<blockquote><p>North Korean authorities are conducting large-scale inspections aimed at cracking down on unauthorized trade. This has led some North Korean trading companies involved in the trade of “unauthorized items” to cancel their transactions with Chinese traders.</p>
<p>According to a Daily NK source in China on Sunday, an unnamed North Korean trading company recently requested its Chinese partner suspend a transaction. The Chinese partner found this absurd as it was already prepared to ship the construction materials, paper, soap, and other sundries that had been ordered.</p>
<p>[&#8230;]</p>
<p>A Daily NK investigation – based on information from multiple sources in North Korea – has determined that the Ministry of State Security, Ministry of Social Security, and disease control authorities launched a joint inspection into illegal trading activity last month.</p>
<p>On June 3, North Korean authorities <a href="https://www.dailynk.com/english/us-dollar-chinese-reminbi-plummet-against-north-korean-won-once-again/">issued an order</a> that warned traders against engaging in trade without prior approval from the Workers’ Party, regardless of whether they received a new <i>waku </i>(trade certificate). According to the order, unauthorized trade will be regarded as “smuggling” and subject to punishment.</p>
<p>The authorities subsequently formed inspection teams, which are now scrutinizing recent transactions by the country’s trading companies.</p>
<p>Trading companies that tried to import unauthorized goods along with authorized items now appear to be “scrambling” to cancel their deals with Chinese traders or are simply refusing to accept the cargo.</p>
<p>“North Koreans say you can trade only if you’ve gotten permission from that person [North Korean leader Kim Jong Un] – even if you’ve got a <i>waku</i>,” one of the sources in China told Daily NK. “Instead of trade returning to [pre-pandemic] levels, it’s getting harder [for Chinese traders] to conclude deals with North Korea.”</p></blockquote>
<p>(Seulkee Jang, &#8220;North Korea conducts large-scale inspections aimed at ending unauthorized trade,&#8221; July 6th, 2021.)</p>
<p>Only days later, DNK <a href="https://www.dailynk.com/english/north-korea-arrests-around-20-trading-company-heads-latest-crackdown-unauthorized-trade/">reported</a> that approximately 20 trading company heads had been arrested in the crackdown against unauthorized trade. The reference to quarantine procedures is a clear example of how anti-epidemic measures have often intertwined with enhanced state controls:</p>
<blockquote><p>According to a Daily NK source in North Korea on Thursday, the authorities arrested around 20 heads of trading companies during a “joint inspection” of trade-related entities that began last month. Hundreds of trade workers have also been arrested and are undergoing questioning.</p>
<p>The ruling party’s Organization and Guidance Department is reportedly taking overall command of the joint inspection.</p>
<p>Those arrested are being charged with either importing items outside their approved import lists or distributing imported items that have not gone through proper quarantine procedures.</p>
<p>North Korean authorities are reportedly applying heavy punishments on importers who circumvent quarantine procedures, rather than focusing on just the import of unapproved items.</p>
<p>Daily NK understands that the items imported by companies busted in the latest inspection include consumer goods scarce in most of the country’s markets, including seasonings, soybean oil, sesame seeds, and sugar.</p>
<p>Based on Daily NK’s information, the authorities have confiscated all of the unapproved imported items. They have also confiscated the <i>waku </i>(trade certificates) of the relevant trading companies.</p>
<p>[&#8230;]</p>
<p>Daily NK’s source, speaking on condition of anonymity, said that the authorities are making no exemptions in this latest crackdown – not even for trading companies attached to Bureau 39, which handles the ruling Kim family’s slush funds. If companies are caught engaging in illegal trade, they apparently face severe and “merciless” punishment.</p>
<p>North Korean leader Kim Jong Un has reportedly ordered that individuals caught in the inspection face criminal proceedings rather than “party-related punishments”; that busted cadre-level trade officials be stripped of their party credentials; and that the authorities apply the same criteria in their crackdown to companies affiliated with “special institutions.”</p>
<p>Given that North Korean authorities regard illegal trade by trading companies as “political activity,” offenders apparently face the severest of punishments — including death or confinement in a political prison camp — depending on the severity of their crimes.</p>
<p>“At the very least, nobody will get away with a mere slap on the wrist, like time in a forced labor or reeducation camp,” the source said.</p></blockquote>
<p>(Seulkee Jang, &#8220;North Korea arrests around 20 trading company heads in latest crackdown on unauthorized trade,&#8221; July 16th, 2021.)</p>
<p>The crackdown continued <a href="https://www.dailynk.com/english/yanggang-province-provincial-party-committee-discusses-china-north-korea-trade/">even in the face of food shortages that underscored the need for more imports, fast</a>:</p>
<blockquote><p>The source said the committee also pointed to blocked provisions of raw materials and supplies in all areas of economic activity and serious energy shortages. The committee said discussions of trade must focus on these problems, essentially calling for traders to resolve food shortages and normalize enterprise operations by promptly restarting trade.</p>
<p>However, the source said the committee focused more on “system compliance.” It told traders that they must abandon rushed “campaigns” and deeply analyze trade as it involves the import and export of the state’s foreign exchange.</p>
<p>Moreover, it criticized officials in higher-level work units for personal and institutional selfishness, bragging about their “special” status. This well worn practice must be “uprooted,” it said.</p>
<p>The committee targeted corruption as well. Officials said they would show no forgiveness for traders collaborating with certain individuals to “mix goods” that have nothing to do with the national economy into their imports. It warned that “non-socialist and anti-socialist behavior” would face punishment by the party, administrative organs, or through the legal system.</p></blockquote>
<p>(Jong So Yong, &#8220;Yanggang Province’s provincial party committee discusses China-North Korea trade,&#8221; December 31st, 2021.)</p>
<p>For some months, DNK reports on the issue took a pause, suggesting that the campaign may have ceased to grow in intensity for some time. In early April 2022, however, <a href="https://www.dailynk.com/english/north-korea-restructures-trade-sector-to-give-cabinet-more-direct-supervision-over-imports-exports/">Jang Seulkee reported that a large-scale restructuring</a> appears to be going on in the foreign trade sector, strengthening cabinet control:</p>
<blockquote><p>North Korean authorities are disbanding trading firms that fail to produce results, and restructuring the trade sector to give the Cabinet direct supervision over the import and export details of all trading companies, as well as their profits.</p>
<p>According to multiple Daily NK sources in North Korea on Friday, the authorities have been placing trading companies across the nation under the direct control of the Cabinet. Trading companies that have failed to take part in import or export activity over the last couple of years are being merged out of existence, even if they are under the jurisdiction of “special bodies” like the security services.</p>
<p>The authorities have also created a report system that allows the Cabinet to manage or supervise trading companies’ accounting records and cash flow.</p>
<p>[&#8230;]</p>
<p>North Korea has apparently started to structurally readjust the trade sector as part of efforts to restore the state’s “unitary trading system.”</p>
<p>In a report on economic affairs to the Supreme People’s Assembly in February, Premier Kim Tok Hun said he would continue to push activities to restore the state’s unitary trading system in the external economic relations sector.</p>
<p>North Korean authorities have granted enterprises some degree of trade autonomy since North Korean leader Kim Jong Un took power, but the premier’s comment could be seen as a declaration that the state would be the sole trading actor going forward.</p>
<p>North Korean authorities have begun merging trading companies and bringing them under Cabinet supervision as their first effort to restore the state’s unitary trading system in an apparent bid to resolve the problem of bloated trading companies making illicit gains.</p></blockquote>
<p>(Seulkee Jang, &#8220;North Korea restructures trade sector to give Cabinet more direct supervision over imports/exports,&#8221; April 4th, 2022.)</p>
<p>Ten days later, Jang reported that trade certificates of <a href="https://www.dailynk.com/english/n-korea-confiscates-the-trade-certificates-of-several-mid-large-trading-companies/">several trading companies of significant size had been confiscated by the authorities</a>, who also arrested some ten trade officials:</p>
<blockquote><p>According to a Daily NK source in North Korea on Wednesday, the Central Public Prosecutor’s Office arrested about 10 trade officials this month, confiscating the <i>waku</i> of their trading companies as well.</p>
<p>During North Korea’s efforts over the last month to merge trading companies, the authorities have discovered cases where companies have taken on excessive debt. The government has taken issue with officials of these companies for poor accounting practices and filing false financial reports.</p>
<p>Daily NK recently reported that North Korean authorities have <a href="https://www.dailynk.com/english/north-korea-restructures-trade-sector-to-give-cabinet-more-direct-supervision-over-imports-exports/">started restructuring the country’s trade sector</a> as the first step to restoring the state’s “unitary trade system.” These efforts have included merging and disbanding trading companies and making companies directly report their trading and sales details to the country’s Cabinet.</p>
<p>The individuals arrested in the latest round-up include officials with trading companies attached to major state institutions, including the Supreme Guard Command, Ministry of State Security, and External Construction Guidance Bureau. North Korea has apparently punished individuals and companies when their financial audits have turned up problems, regardless of the company’s size or parent organization.</p>
<p>However, trading companies that had their <i>waku</i> confiscated are crying foul. They say it is wrong for prosecutors to take away their <i>waku</i> simply because “rash financial audits” turned up “excessive debts” or missing numbers when the prosecutors themselves know nothing about the companies’ trade transactions.</p></blockquote>
<p>(Seulkee Jang, &#8220;N. Korea confiscates the trade certificates of several mid- to large-sized trading companies,&#8221; April 14th, 2022.)</p>
<p>All of this was, naturally, <a href="https://www.dailynk.com/english/north-korea-conducts-audits-how-well-provincial-trade-bureaus-met-foreign-currency-quotas/">related to the state effort to collect more foreign currency</a> in the face of what must be depleting supplies:</p>
<blockquote><p>North Korean authorities are reviewing how well provincial trade bureaus have met their foreign currency quotas in the first quarter of the year and are auditing bureaus that failed to meet their quotas, Daily NK has learned.</p>
<p>“The government has assigned officials from the State Planning Commission and the Ministry of External Economic Relations to audit the provinces that failed to provide the state with the planned amount of foreign currency funds in the first quarter of the year. The auditors are supposed to review the results and correct what went wrong,” a source in North Hamgyong Province told Daily NK on Wednesday.</p>
<p>[&#8230;]</p>
<p>“The current objective of the audit is to figure out how persistently and energetically provincial trade bureaus have been in delivering foreign currency to the state. But another objective is to pressure the bureaus to unconditionally meet the state’s foreign currency quota in the future,” the source said.</p>
<p>The auditors have mostly been examining documents provided by managers, bookkeepers, and statisticians at trade companies in North Hamgyong Province. After marking problem areas in red, they are meeting with the people involved to check on their work processes and outcomes, the source explained.</p>
<p>According to him, the auditors in North Hamgyong Province have looked through all the documents not only from the first quarter of the year but from the last two years as well. They are asking hard questions about the province’s failure to meet the foreign currency quota. The auditors reportedly believe that low-level trade organizations did not make a serious effort to meet the quota.</p>
<p>Trade organizations did manage to get permission in Sinuiju for sending imports and exports through the Uiju quarantine center. However, the auditors were greatly disappointed by the fact that these organizations, thinking they had no way of meeting the quota, attempted to shirk responsibility for not sending any foreign currency to the government over more than two years.</p></blockquote>
<p>(Jong So Yong, &#8220;N. Korea conducts audits on how well provincial trade bureaus met foreign currency quotas,&#8221; April 29th, 2022.)</p>
<p>As is often the case, <a href="https://www.dailynk.com/english/north-hamgyong-province-trade-bureaus-under-stress-save-as-many-trade-companies-as-possible/">provincial administration incentives appear to be misaligned</a> with the central government&#8217;s orders:</p>
<blockquote><p>North Hamgyong Province’s trade bureau is working hard to ensure the survival of as many trade companies as possible following orders by the central government to merge or close companies deemed ineffective.</p>
<p>“The provincial trade bureau is under a great deal of stress due to the government’s instructions regarding the merger and closure of trade companies,” a source in the province told Daily NK on Monday.</p>
<p>North Korea is carrying out several measures to either combine trade companies or eliminate them altogether as part of broader efforts to restore a system in which all trade is administered by the state, he explained.</p>
<p>With trade companies facing the very real prospect of elimination, many are making every effort to survive, with the hope that trade will resume in earnest once the country’s borders are reopened, the source added.</p>
<p>The source said that the North Korean government believes that it does not need trade companies that focus solely on either imports or imports. During the trade company registration process, the government is setting precise figures for imports and exports and emphasizing that only trade companies that can actively pursue both activities serve the state’s economic interest.</p></blockquote>
<p>(Jong So Yong, N. Hamgyong Province’s trade bureau under stress to save as many trade companies as possible,&#8221; May 4th, 2022.)</p>
<p>As of last month, the process to tighten trade administration was still ongoing. The aforementioned state surveys of trading companies revealed that all of them <a href="https://www.dailynk.com/english/north-korea-efforts-dissolve-merge-trading-companies-hitting-snags/">carry substantial amounts of debt</a>:</p>
<blockquote><p>North Korean authorities are pushing the dissolution and merging of trading companies as the first stage of the restoration of the unitary state-led trading system. However, things are reportedly moving slowly due to debt problems with the trading companies.</p>
<p>According to a high-ranking Daily NK source in North Korea on Thursday, North Korean authorities started dissolving and merging trading companies to build a state-led trading system in March, making the Cabinet responsible for managing all import and export breakdowns. They have yet to complete the process, however.</p>
<p>This is because financial surveys conducted to dissolve and merge the companies revealed that every firm carried significant debt.</p>
<p>[&#8230;]</p>
<p>The source said the most likely plan is for the North Korean authorities and trading companies to split the debts 50/50.</p>
<p>The problem is that North Korean authorities lack the financial wherewithal to assume 50% of the debts. Another Daily NK source familiar with North Korea’s trade situation said no trading officials believe the authorities will take care of 50% of the debts, even if they say they will.</p>
<p>North Korean authorities currently set the official exchange rate at a very low KPW 150 to the dollar. Compared to the rate of KPW 6,500 to the dollar at a market in Pyongyang on May 1, the government currently sells the dollar at a price over 40 times lower than market value.</p>
<p>Because of this, if the North Korean authorities assume the debt using the official exchange rate, the high-level trade agencies will assume virtually all the debt.</p>
<p>This being the case, both the subordinate trading companies and the superordinate ones that will absorb them are complaining.</p></blockquote>
<p>(Seulkee Jang, &#8220;N. Korea’s efforts to dissolve and merge trading companies are hitting snags,&#8221; May 16th, 2022.)</p>
<p>It seems fairly clear that the state intends to fully subordinate foreign trade under cabinet control, drastically tightening the screws on companies that engage in foreign commerce. It is an ambitious project given that foreign trade was relatively decentralized for some years, but it is an ambition that the state has held since at least 2018. We may see some limited measures of retreat but the overall goal will likely persist for some time.</p>

<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.nkeconwatch.com/2022/06/08/the-north-korean-govt-tightens-the-screws-on-foreign-trade/" data-a2a-title="The North Korean gov’t tightens the screws on foreign trade"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_256_24.png" alt="Share"></a></div></div>
								
				<p class="postmetadata alt">
					<small>
												This entry was posted on Wednesday, June 8th, 2022 at 2:23 pm and is filed under <a href="https://www.nkeconwatch.com/category/dprk-organizations/state-offices/cabinet/" rel="category tag">Cabinet</a>, <a href="https://www.nkeconwatch.com/category/dprk-organizations/state-offices/cabinet/central-trade-supervision-agency/" rel="category tag">Central Trade Supervision Agency</a>, <a href="https://www.nkeconwatch.com/category/dprk-organizations/companies/" rel="category tag">Companies</a>, <a href="https://www.nkeconwatch.com/category/crime/" rel="category tag">Crime</a>, <a href="https://www.nkeconwatch.com/category/dprk-organizations/" rel="category tag">DPRK organizations</a>, <a href="https://www.nkeconwatch.com/category/international-trade/" rel="category tag">International trade</a>, <a href="https://www.nkeconwatch.com/category/political-economy/" rel="category tag">Political economy</a>.						You can follow any responses to this entry through the <a href='https://www.nkeconwatch.com/2022/06/08/the-north-korean-govt-tightens-the-screws-on-foreign-trade/feed/'>RSS 2.0</a> feed. 

													You can <a href="#respond">leave a response</a>, or <a href="https://www.nkeconwatch.com/2022/06/08/the-north-korean-govt-tightens-the-screws-on-foreign-trade/trackback/" rel="trackback">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

	
<div id="disqus_thread"></div>

	
	</div>


<hr />
<div id="footer" role="contentinfo">
<!-- If you'd like to support WordPress, having the "powered by" link somewhere on your blog is the best way; it's our only promotion or advertising. -->
	<p>
		North Korean Economy Watch is proudly powered by <a href="https://wordpress.org/">WordPress</a>		<br /><a href="https://www.nkeconwatch.com/feed/">Entries (RSS)</a> and <a href="https://www.nkeconwatch.com/comments/feed/">Comments (RSS)</a>.		<!-- 74 queries. 0.395 seconds. -->
	</p>
</div>
</div>

<!-- Gorgeous design by Michael Heilemann - http://binarybonsai.com/kubrick/ -->

		<div class="three8n-affiliate-bar">
	<div class="three8n-affiliate-bar__inner">
		<a href="http://www.38north.org?utm_source=Affiliate&utm_medium=38+North+Affiliate+Branding" title="38 North: Informed Analysis of events in and around North Korea" target="_blank">
			<img src="https://www.nkeconwatch.com/wp-content/plugins/38north-affiliate-branding/images/38north-affiliate@2x.png" alt="An affiliate of 38 North" height="20">
		</a>
	</div>
</div>
<div class="three8n-affiliate-bar--footer">
	<div class="three8n-affiliate-bar__inner">
		<strong><a href="https://www.38north.org" title="Visit the 38 North Website" target="_blank">38 North</a></strong> is a project of <strong><a href="https://www.stimson.org/" title="Visit The Henry L. Stimson Center Website" target="_blank">The Henry L. Stimson Center</a>. <a href="https://www.stimson.org/privacy-policy/" target="_blank">Privacy Policy</a></strong>.
	</div>
</div>
<script type='text/javascript' src='https://www.nkeconwatch.com/wp-includes/js/comment-reply.min.js?ver=fc147cfecab59980aabb3e4ef506082f' id='comment-reply-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"nkeconwatch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nkeconwatch.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"26462 https:\/\/www.nkeconwatch.com\/?p=26462","disqusShortname":"nkeconwatch","disqusTitle":"The North Korean gov\u2019t tightens the screws on foreign trade","disqusUrl":"https:\/\/www.nkeconwatch.com\/2022\/06\/08\/the-north-korean-govt-tightens-the-screws-on-foreign-trade\/","postId":"26462"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nkeconwatch.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'71afc66cea679c4c',m:'pnSCycx7PIWFIya3Fy12_W4wmmNQDdp56MzWbQqUfzs-1655175201-0-AUNQVSxB3sjqYyMLqsvZKlHgCrNm060E6IlIstP4nGH7KcJG2M1+KE77sz4F6I1hJGOhE10Y+gFC7Ex4hHp8d5MpAe4+r7lutUig0KCOmuR0x9OWJKqe2yVfwQ3UMjRLtu7Ysoo3jprIsT7bniL4DFKo6BO1Fvs8R+S+auceU2Yp2wkFxkNzTxeAqgrjOqcT1lMsuHkWFo1/NTEaRlfg/II=',s:[0x7a1f054abb,0xf826530603],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
